通达信精品趋势指标 趋势赢家副图指标 可做副图或主图
更多金钻指标免费QQ群:39652085 指标改选股QQ群:220302856
MB1:C,COLORFF00FF,LINETHICK2;
MB2:EMA(MB1,10),COLOR009000,LINETHICK2;
MB3:=(SMA(HIGH,10,1)*1);
MB4:SMA(MB3,3,1),COLORRED,LINETHICK1;
MB5:=SMA(MB4,5,1);{}
MB6:IF(CROSS(MB4,MB5) AND CROSS(MA(C,5),MA(C,10) AND MB4>50) ,MB5*2,MB5),COLORFFBB00;
MB7:=EMA(CLOSE,8);
MB8:=EMA(CLOSE,20);
STICKLINE(MB4<MB5,MB4,MB5,0,0),COLORFFBB00;
STICKLINE(MB4>MB5,MB4,MB5,0,0),COLORRED;
MB9:=LLV(MB1,20)COLORFFBB00;
MB10:=REF(MB9,3)COLORFFBB00,DOTLINE;
现年线:EMA(CLOSE,245),COLORBLUE,LINETHICK2;
选股票看什么指标最好 >股票指标网