散户套牢系数副图指标公式
更多金钻指标免费QQ群:39652085 指标改选股QQ群:220302856
ZLCM:=EMA(WINNER(CLOSE)*70,3);

SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);

ZSHTL:=SHCM/(ZLCM+SHCM)*100;

ZZLKP:=ZLCM/(ZLCM+SHCM)*100;

ZCMZL:=MA(ZLCM+SHCM,13);

ZZNTS:=BARSLAST(ZSHTL<90 AND REF(ZSHTL,1)>90);

ZSHJJ:=EMA(ZSHTL,89);

ZZLJJ:=EMA(ZZLKP,89);

ZJLRQD:=INTPART(ZZLKP-ZZLJJ);

SH8:=EMA(ZSHTL,8);

DKB:=IF(ZZLKP-REF(ZZLKP,1)>ZSHTL-REF(ZSHTL,1),1,0);

STICKLINE(ZSHJJ>REF(ZSHJJ,1),ZSHTL,ZSHJJ,8,0),COLOR00FF00;

STICKLINE(ZZLJJ>REF(ZZLJJ,1),ZZLKP,ZZLJJ,8,0),colorred;

主力进场:(ZZLJJ>REF(ZZLJJ,1))>0,colorred;

散户:INTPART(ZSHTL),colorcyan,LINETHICK1;

主力:INTPART(ZZLKP),colorwhite,LINETHICK1;

STICKLINE(ZZLJJ>REF(ZZLJJ,1),ZZLKP,ZZLJJ,2,0),colorred;

STICKLINE(ZSHTL>=90,ZZLKP,0,5,0),COLOR66FFCC;

散户套牢系数:INTPART(ZSHTL),coloryellow;

主力控盘系数:INTPART(ZZLKP),colorcyan;

轴:50,colorgreen,DOTLINE,LINETHICK1;

DRAWTEXT(CROSS(主力控盘系数,轴),轴+10,'高度控盘'),coloryellow;


选股票看什么指标最好 >股票指标网