通达信多空共振趋势指标公式 更多金钻指标免费QQ群:423987308

VAR18:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);
趋势:=EMA(VAR18,3)-10;
VAR19:=(MA(C,1)+MA(C,3)+MA(C,5)+MA(C,7)+MA(C,9))/5;
VAR14:=(MA(C,2)+MA(C,4)+MA(C,6)+MA(C,8)+MA(C,10))/5;
VAR16:=MAX(EMA(VAR19,2)-EMA(VAR14,5),0)*200;
VAR17:=EMA(VAR16,5);
趋势线: 趋势,COLORWHITE,LINETHICK1;
IF(趋势线>=REF(趋势线,1),趋势线,DRAWNULL),COLORRED,LINETHICK2;
VAR0:MA(C,7),COLORGREEN;
VAR0A:IF(VAR0>REF(VAR0,1),VAR0,DRAWNULL),COLORRED;
选股票看什么指标最好 >股票指标网