通达信资金流看双底指标公式 更多金钻指标免费QQ群:230772996

{使用方法:1.适宜在中线或波段操作。2.发出的资金流信号或买入时间信号100,最好是双底或多重底效果更佳。3.指标发出信号后,第二天如无资金量能等配合个股,请立马清仓。}

HJ_1:=VOL*CLOSE*100;
HJ_2:=5;
HJ_3:=7;
HJ_4:=6;
HJ_5:=SUM(HJ_1,1)/(SUM(VOL,1)*100);
HJ_6:=EMA(HJ_5,HJ_2);
主流资金:=(HJ_5-HJ_6)*100/HJ_5;
HJ_10:=IF((CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100>=9.9 AND CLOSE=OPEN,1,0);
HJ_11:=主流资金>=HHV(REF(主流资金,1),HJ_3);
HJ_12:=MA(CLOSE,HJ_4)>REF(MA(CLOSE,HJ_4),1);
HJ_13:=IF(主流资金>0 AND HJ_11>0 AND HJ_10=0 AND HJ_12,1,0);
HJ_14:=TFILTER(HJ_13,主流资金<=0,1);
XA_5:=主流资金>=HHV(REF(主流资金,1),15);
XA_6:=TFILTER(主流资金>0 AND XA_5>0,主流资金<=0,1);
资金流:HJ_14>0 AND XA_6>0 ;
DRAWTEXT_FIX(ISLASTBAR,0,0.05 ,0,'建议尾盘买票,当天涨停票,第二天绿盘买,成功率更高。如被套,阴线底部补仓,五日内解套');
趋势线: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),COLORBLUE;
见底信号: 10,COLORRED;
买点准备: IF(趋势线<=10,50,0),COLORGREEN;
买入时间: IF(CROSS(趋势线,见底信号),100,0),COLORYELLOW;
DRAWTEXT_FIX(C>O,0.01,0.9,0,'注意仓位控制,'),COLOR556699;
M1:=(CLOSE,10);
VAR1:=1;
VAR2:=IF(MONTH<12,1,100000);
VAR3:=(2*CLOSE+HIGH+LOW)/4;
VAR4:=LLV(LOW,34);
VAR5:=HHV(HIGH,34);
趋势: EMA((VAR3-VAR4)/(VAR5-VAR4)*100,13),LINETHICK2,COLORRED;
人气: EMA(0.667*REF(趋势,1)+0.333*趋势,2),LINETHICK2,COLORYELLOW;
分界: 50*VAR1,COLORWHITE;
DRAWTEXT(CROSS(趋势,30) AND 人气<趋势,30,'介入'),COLORYELLOW;
DRAWTEXT(CROSS(趋势,60) AND 人气<趋势,60,'加持'),COLORRED;
DRAWTEXT(CROSS(趋势,80) AND 人气<趋势,80,'减仓'),COLORMAGENTA;
DRAWTEXT(CROSS(人气,趋势) AND 人气>80,80,'出手'),COLORGREEN;
低吸: IF(CROSS(趋势,人气) AND 趋势<15,20,0),COLORRED;
高抛: IF(CROSS(人气,趋势) AND 人气>85,80,100),COLORGREEN;
选股票看什么指标最好 >股票指标网