通达信抄底大师买点指标公式 更多金钻指标免费QQ群:423987308

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VARB2:=(RSV/2+22)*1;
量:=EMA(VOL,13);
资金:=EMA(AMOUNT,13);
过滤:=((资金 /量) / 100);
提纯:=(((CLOSE -过滤) / 过滤) * 100);
黄金:=((提纯 < (0)) AND ZXNH),COLORCYAN;
买入:IF(黄金 AND RSV<VARB2-2,100,0),COLORRED,LINETHICK3;
换手率%:VOL/CAPITAL*100,COLORFFFF00,NODRAW;
流通股(亿):CAPITAL/1000000,COLORC0C0C0,NODRAW;{流通盘N亿};
获利比例%:WINNER(CLOSE)*100,NODRAW;
成交额:AMOUNT/100000000,NODRAW;
主力持仓%:EMA(100*(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30)),3),COLORYELLOW,NODRAW;
DRAWTEXT_FIX(1,0.15,1.5 ,0,'换手率;1%
选股票看什么指标最好 >股票指标网