通达信多空波段主图指标
A:MA(C,21),COLORRED,LINETHICK2;

B:(EMA(C,5)*7+EMA(C,5)*3)/10,COLORWHITE,LINETHICK2;

STICKLINE(B>A,A,B,0.1,1)COLOR0000FF;

STICKLINE(B<A,A,B,0.1,1)COLORGREEN;

JJ:=(C+H+L)/3;

E:=EMA(JJ,5);

D:=REF(E,1);

多:STICKLINE(E>D AND B>A,E,D,3,0),COLORMAGENTA;

空:STICKLINE(E<D AND B<A,E,D,3,0),COLORGREEN;


选股票看什么指标最好 >股票指标网