通达信主力吸筹进场选股指标公式
更多金钻指标免费QQ群:39652085 指标改选股QQ群:220302856
N:=1.5;
近期跌幅:=HHV(H,200)/LLV(L,100)>=N;{N值要根据行情和自己喜好来设置,一般设置值为1.3—1.7}
前高:=REF(HHV(H,25),1);
前低:=REF(LLV(L,25),前高);
近低:=REF(LLV(L,25),1);
初涨幅:=前高/前低<1.35;
回调:=近低>前低;
放量长阳:=C/REF(C,1)>=1.07 AND C>O AND V/REF(V,1)>=3 AND REF(C,1)/REF(C,2)<1.05;
主力进场抢筹:近期跌幅 AND 初涨幅 AND 回调 AND 放量长阳;

 

通达信主力吸筹进场选股指标公式选股公式如下:


选股票看什么指标最好 >股票指标网