通达信抄底研判指标公式 更多金钻指标免费QQ群:423987308

VAR1:=REF(CLOSE,2);
A2: SMA(MAX(CLOSE-VAR1,0),5,1)/SMA(ABS(CLOSE-VAR1),5,1)*100, COLORYELLOW;
买1: IF(A2<16,30,0); DRAWTEXT(A2<10,60,'买'),COLORF0F000;
VAR2:=REF(CLOSE,1);
VAR3:=SMA(MAX(CLOSE-VAR2,0),5,1)/SMA(ABS(CLOSE-VAR2),5,1)*100;
抄底: IF(VAR3<10,30,0);DRAWTEXT(VAR3<10,40,'底'),COLORF0F000;
逢高派发区: STICKLINE(A2>=80,A2+1,A2-1,1.5,0), COLORRED,LINETHICK3;
VAR1J:=CLOSE/(EMA(EMA((C+L+H)/3,3),26)*0.9)<0.95 ;
DRAWTEXT(VAR1J ,10,''),COLORF0F000;
VARE1:=(INDEXC-REF(INDEXC, 1))/REF(INDEXC, 1);
VARE2:=(CLOSE-REF(CLOSE, 1))/REF(CLOSE, 1);
VARE3:=IF(VARE1>0.010, 0.900, 1) AND IF(VARE1>(-0.025), 1, 1.200);
VARE4:=VARE3*(VARE2-VARE1)*100;
VARE5:=SUM(VARE4, 10);
VARE6:=SMA(VARE5, 40, 1);
VARE7:=IF(CLOSE AND MA(VOL, 5)/240 AND CLOSE>REF(CLOSE, 1)*1.0 AND CLOSE,88,0);{VAR38>VAR39;}
VARE8:=IF(CLOSE/REF(CLOSE, 1)>1.050 AND VOL/CAPITAL*100<10 AND CLOSE<17 AND HIGH/CLOSE<1.010 AND VARE7>0, 91, 0);


选股票看什么指标最好 >股票指标网