通达信妖股接力选股指标公式 更多金钻指标免费QQ群:423987308

HJ_1:=DMA(EMA(CLOSE,12),SUM(VOL,5)/3/CAPITAL);
HJ_2:=EMA(HIGH,30)*1.15;
HJ_3:=EMA(HIGH,3)*1.03;
HJ_4:=EMA(LOW,3)*0.97;
HJ_5:=EMA(LOW,30)*0.85;
HJ_6:=IF((CLOSE-REF(CLOSE,1))/REF(CLOSE,1) > 0.097,1,0);
妖股接力:CROSS(CLOSE,HJ_3) AND (CLOSE-REF(CLOSE,1))/REF(CLOSE,1) > 0.04 ;


选股票看什么指标最好 >股票指标网