通达信蝴蝶飞舞主图指标公式 更多金钻指标免费QQ群:423987308

A:ma(C,8);
B:MA(C,20);
IF(B>REF(B,1),B,DRAWNULL)COLORRED,LINETHICK2;
IF(B<REF(B,1),B,DRAWNULL)COLORGREEN,LINETHICK2;
X1:=ema((EMA(CLOSE,3)-EMA(CLOSE,8)),5)*5;
X2:=((EMA(CLOSE,3)-EMA(CLOSE,8)))*5;
A1:=IF(B>REF(B,1),B,DRAWNULL)COLORRED,LINETHICK2;
B1:=IF(B<REF(B,1),B,DRAWNULL)COLORGREEN,LINETHICK2;
DD:= (C-REF(C,1))/REF(C,1);
DD1:=4.8*DD;
stICKLINE(A1 AND C>REF(C,1)AND crOSS(C,A) AND V>MA(V,10)AND macd.dif>REF(MacD.DIF,1),O,C,2.8,0)COLORFF00FF;
DRAWICON(A1 AND C>REF(C,1)AND CROSS(C,A) AND V>MA(V,10)AND MACD.DIF>REF(MACD.DIF,1),B,30);


选股票看什么指标最好 >股票指标网