通达信立即买入 坚决卖出副图指标 更多金钻指标免费QQ群:423987308
VAR1:=((LLV(LOW,5) = LLV(LOW,45)) AND (CLOSE >= (OPEN * 1.04)));
VAR2:=(CLOSE > ((REF(HIGH,1) + REF(LOW,1)) / 2));
立即买入: (VAR1 AND VAR2),STICK,LINETHICK2;
VAR3:=REF(CLOSE,1);{}
VAR4:=((SMA(MAX((CLOSE - VAR3),0),6,1) / SMA(ABS((CLOSE - VAR3)),6,1)) * 100);
坚决卖出:CROSS(80,VAR4),STICK,LINETHICK2,COLORLIBLUE;
DRAWICON(坚决卖出,1.1,2);
DRAWICON(立即买入,1.1,1);
选股票看什么指标最好 >股票指标网