通达信筹码获利空间指标 实战利器 更多金钻指标免费QQ群:423987308
获利:IF(WINNER(CLOSE),WINNER(CLOSE)*100,1),VOLSTICK;
LOWV:=LLV(LOW,9);
HIGHV:=HHV(HIGH,9);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);
K:EMA(RSV,3),COLORRED,LINETHICK2;
D:MA(K,3),COLORGREEN,LINETHICK2;
DRAWICON(LONGCROSS(D,K,0.1),D,2),COLORRED;
DRAWICON(LONGCROSS(K,D,0.1),K,1),COLORGREEN;
抄底:20,COLORYELLOW,DOTLINE;{}
谨慎:80,COLORWHITE,DOTLINE;
量比:V/REF(MA(V,5),1),NODRAW;
换手:V/CAPITAL,NODRAW;
选股票看什么指标最好 >股票指标网