通达信疯牛轨迹——准备买选股指标 更多金钻指标免费QQ群:423987308
AA := REF(CLOSE,1);
BBB:=SMA(MAX(CLOSE-AA,0),34,1)/SMA(ABS(CLOSE-AA),34,1)*1000;
HHH:=BBB-LLV(BBB,36);{}
短期:=(MA(HHH,2)*3+HHH*13)/16;
准备买:IF(短期<3,8,0);
选股票看什么指标最好 >股票指标网