通达信绝密买点指标公式 更多金钻指标免费QQ群:423987308

N:=40;
N1:=20;
VAR1:=((3 * SMA((((CLOSE - LLV(LOW,N)) / (HHV(HIGH,N) - LLV(LOW,N))) * 100),5,1)) - (2 * Sma(SMA((((CLOSE - LLV(LOW,N)) / (HHV(HIGH,N) - LLV(LOW,N))) * 100),5,1),3,1)));
VAR2:=((3 * SMA((((CLOSE - LLV(LOW,N1)) / (HHV(HIGH,N1) - LLV(LOW,N1))) * 100),5,1)) - (2 * SMA(SMA((((CLOSE - LLV(LOW,N1)) / (HHV(HIGH,N1) - LLV(LOW,N1))) * 100),5,1),3,1)));
股价启动在即:=IF(crOSS(VAR2,VAR1),100,0);
秘密买点:IF((VAR2 <= 3),55,0),COLORWHITE;
机构建增补仓:=IF((VAR2 < 5),45,0);
绝密买点:IF((VAR2 <= 0),55,0),COLORRED;
stICKLINE(VAR2<0 ,0,50,0.5,0),COLORRED;


选股票看什么指标最好 >股票指标网