通达信资金操盘指标公式 更多金钻指标免费QQ群:230772996

Z:=ma(C,120);
VAR3:=(MA(C,5)-Z)/Z;
VAR4:MA((CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100,3);
波段进场:IF(CLOSE>Z AND REF(VAR4,1)<30 AND VAR4>REF(VAR4,1) AND REF(VAR4,1)<REF(VAR4,2),80,50);
反弹进场:IF(REF(VAR4,1)<5 AND VAR4>REF(VAR4,1) AND REF(VAR4,1)<REF(VAR4,2) AND VAR3<-0.3,80,50);
超跌进场:IF(crOSS(VAR4,5) AND VAR3<-0.4,80,50),COLORMAGENTA;
stICKLINE(C>=MA(C,10),VAR4,REF(VAR4,1),3,0),COLORRED;
STICKLINE(C<MA(C,10),VAR4,REF(VAR4,1),3,0),COLORGREEN;
AA:95,COLORGREEN;
BB:5,COLORCYAN;


选股票看什么指标最好 >股票指标网