通达信抄底至宝选股指标公式
更多金钻指标免费QQ群:39652085 指标改选股QQ群:220302856

X_1:=ema(Ema(CLOSE,13),13);
X_2:=(X_1-REF(X_1,1))/REF(X_1,1)*1000;
X_3:=DYNAINFO(11);
X_4:=(EMA(CLOSE,8)-EMA(CLOSE,55))*10;
X_5:=EMA(X_4,3);
X_6:=(CLOSE-X_3)/X_3<(-0.03);
X_7:=X_2>REF(X_2,1) AND X_2<(-0.2);
X_8:=crOSS(X_4,X_5) AND X_4<(-0.3);
XG:FILTER(X_6 AND X_7 AND X_8,13),COLORRED,LINETHICK2;


选股票看什么指标最好 >股票指标网