通达信波段操盘线指标公式
更多金钻指标免费QQ群:39652085 指标改选股QQ群:220302856
A:=ma(C,10);
B:=REF(A,10);
XL:=((A-B)/B*100)*10;
操盘线:((A-B)/B*100)*10;
差:XL-REF(XL,1),NODRAW;
操盘区:IF(XL>=REF(XL,1),XL,DRAWNULL),LINETHICK2 COLORRED;
休息区:IF(XL<REF(XL,1),XL,DRAWNULL),LINETHICK2,COLORGREEN;
MA(C,10)/C,NODRAW,COLORYELLOW;
-100 COLORYELLOW;


选股票看什么指标最好 >股票指标网