通达信抄底量能副图指标 绿色下跌 红色上升 蓝色买入
更多金钻指标免费QQ群:39652085 指标改选股QQ群:220302856
N:=27;
N2:=9;
N4:=16;
VAR1:=IF(DATE>=1030131,1,1);
VAR2:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
VAR3:=SMA(VAR2,3,1)*VAR1;
VAR4:=SMA(VAR3,N2,1)*VAR1;
VAR5:=3*VAR3-2*VAR4*VAR1;{}
STICKLINE(VOL AND VAR5>VAR4,0,VOL,2,1),COLORRED;
STICKLINE(VOL AND VAR5<VAR4,0,VOL,2,1),COLORGREEN;
STICKLINE(VOL AND VAR4<N4,-10,VOL*0.5,2,0),COLORBLUE;
选股票看什么指标最好 >股票指标网