通达信抄底三剑客副图指标 浪子缠原创指标
更多金钻指标免费QQ群:39652085 指标改选股QQ群:220302856
A:=MA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),19);
B:=-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));
D:=EMA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4);
CQX:=A+100,COLOR9900FF;
DQX:=B+100,COLOR888888;
ZQX:=D+100,COLORYELLOW;
{}
底部:=ZQX <10 AND DQX <15 AND CQX <50;
中期底:=CQX <20 AND ZQX<20;
中继区:=CQX<90 AND CQX >60 AND ZQX <90 AND ZQX > 65;
一剑抄底:CROSS(DQX,ZQX) AND 底部 AND C>O;
二剑回马:CROSS(ZQX,CQX) AND 中期底 AND C>O;
三剑中继:(DQX-REF(DQX,1) > 35 AND REF(DQX,1) < 30 ) AND 中继区 AND C>O AND ( MA(C,20) > REF(MA(C,20),1) AND REF(MA(C,20),1) > REF(MA(C,20),2) ) OR (DQX-REF(DQX,1) > 40 AND REF(DQX,1) < 5 ); {蹦极};
选股票看什么指标最好 >股票指标网