通达信波段底部追涨选股指标公式
更多金钻指标免费QQ群:39652085 指标改选股QQ群:220302856
A:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
B:=CROSS(A,10);
D:=C>MA(C,5) AND C>MA(C,10) AND C>MA(C,20);
XG:COUNT(B=1,10)>=2 AND B AND D AND FINANCE(7)<1000000000;

 

通达信波段底部追涨选股指标公式选股公式如下:


选股票看什么指标最好 >股票指标网