通达信启动黑马主图指标公式
更多金钻指标免费QQ群:39652085 指标改选股QQ群:220302856

{成交量卖点}
VASS1:=HHV(H,20);
VASS2:=LLV(L,20);
VASS3:=REF((VASS1/VASS2-1)*100<=30,1);
VAR6:=REF(CLOSE,1);
VAR7:=SMA(maX(CLOSE-VAR6,0),6,1)/SMA(Abs(CLOSE-VAR6),6,1)*100;
stICKLINE(crOSS(84,VAR7),CLOSE,OPEN,2.8,0),COLORGREEN;
A1:=ABS(((3.48*CLOSE+HIGH+LOW)/4-EMA(CLOSE,23))/EMA(CLOSE,23));
A2:=DMA(((2.15*CLOSE+LOW+HIGH)/4),A1);
金线王:EMA(A2,200)*1.118,LINETHICK2,COLORYELLOW;
金线王2:EMA(A2,200)*1.118,LINETHICK1,COLORRED;
{金线王3:EMA(A2,20)*1.108,LINETHICK1,COLORRED;}
条件:=(C-REF(C,1))/REF(C,1)*100>5;
金k线:=CROSS(C,金线王) AND 条件;
DRAWTEXT(金K线,L*0.98,'
选股票看什么指标最好 >股票指标网