通达信机构动向副图指标 量能类型指标 用来看资金 能量 更多金钻指标免费QQ群:230772996
VAR1:=EMA(EMA(CLOSE,9),9);
控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
STICKLINE(控盘<0,控盘,0,3,0),COLORGREEN;
A10:=CROSS(控盘,0);


STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,3,0),COLORRED;
机构控盘:IF(控盘>REF(控盘,1) AND 控盘>0,控盘,0),COLORRED,NODRAW;
VAR2:=100*WINNER(CLOSE*0.95);{}
STICKLINE(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0,3,0),COLORFF00FF;
机构高度控盘:IF(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0),COLORFF00FF,NODRAW;
STICKLINE(控盘<REF(控盘,1) AND 控盘>0,控盘,0,3,0),COLORYELLOW,NODRAW;
机构出货:=IF(控盘<REF(控盘,1) AND 控盘>0,控盘,0),COLORYELLOW;
机构撤退:IF(控盘<0,控盘,0),COLORGREEN,NODRAW;


机构试盘:IF(A10,5,0),LINETHICK1,COLOR00FFFF,NODRAW;
STICKLINE(机构试盘>0,0,5,3,0),COLOR00FFFF;


散户活跃:( 机构控盘=0 AND 机构撤退=0 AND 机构高度控盘=0),NODRAW;
STICKLINE(散户活跃=1 ,-0.3,0.3,3,0),COLORWHITE; 


选股票看什么指标最好 >股票指标网