通达信屠妖天量副图指标 捕捉暴涨牛股的量能指标 更多金钻指标免费QQ群:230772996
VOLUME:VOL,VOLSTICK,COLORYELLOW;
半量:=REF(V,1)/V>1.9;
倍量:=V/REF(V,1)>1.9 AND V/REF(V,1)<4;

月量:=V=HHV(V,21);
月量周期:=BARSLAST(月量);
月平台:=IF(月量,C,REF(C,月量周期));

季量:=V=HHV(V,60);
季量周期:=BARSLAST(季量);
季平台:=IF(季量,C,REF(C,季量周期));

年量:=V=HHV(V,255);
年量周期:=BARSLAST(年量),NODRAW;
年平台:=IF(年量,V,REF(V,年量周期));

天量:=V=HHV(V,BARSCOUNT(C)-5);
倍天量:=V=HHV(V,BARSCOUNT(C)-5) AND 倍量;
天量周期:=BARSLAST(天量),NODRAW;
天量平台:=IF(天量,V,REF(V,天量周期));
次天量平台:=天量平台*0.8;
天半量:=天量/V>2;
次天量:=V*1.2>HHV(V,0) AND 倍量;
{}
开盘量:=IF(MACHINETIME<92500,V,DYNAINFO(15)/DYNAINFO(4)/100);
STICKLINE(V,(V,天量平台),(V,天量平台),4,0),COLORYELLOW;
STICKLINE(年量,V,0,3,0),COLORRED;
STICKLINE(天量,V,0,3,0),COLORYELLOW;
流通Z:FINANCE(46)*C/100000000,NODRAW;
成交额:AMOUNT/100000000,NODRAW,COLORYELLOW;
增量:(V/REF(V,1)),NODRAW,COLORWHITE;
缺口:L/REF(H,1),NODRAW,COLORWHITE;
竞价涨幅:(O/REF(C,1)-1)*100,NODRAW;
开盘竞价额:DYNAINFO(15)/10000,NODRAW,COLORYELLOW;
竞价昨量比例:开盘量/REF(V,1)*100;


选股票看什么指标最好 >股票指标网