通达信逃顶副图指标 会卖的才是师父 准确高位出信号 无未来 更多金钻指标免费QQ群:230772996
{通达信逃顶}
涨板:=C/REF(C,1)>1.0976 AND C=H;
减:REF(涨板,1) AND C/REF(C,1)<1.03 AND C/REF(C,1)>1 AND C>O;
STICKLINE(减,0,1,1,0),COLORFFFFFF;
DRAWTEXT(减,1.8,'减'),COLORFFFFFF;
DRAWTEXT(减,1.2,'仓'),COLORFFFFFF;
清1:=REF(涨板,1) AND C/REF(C,1)<1.05 AND C<O;
清2:=REF(涨板,1) AND C/REF(C,1)<1;
清:清1 OR 清2;{}
STICKLINE(清,0,2,1,0),COLOR00FF00;
DRAWTEXT(清,1.8,' 清'),COLOR00FF00;
DRAWTEXT(清,1.2,' 仓'),COLOR00FF00;
选股票看什么指标最好 >股票指标网