通达信擒庄智能低吸指标公式
更多金钻指标免费QQ群:39652085 指标改选股QQ群:220302856

C1:=ma(C,1);
C2:=MA(C,3);
C3:=MA(C,5);
C4:=MA(C,10);
C5:=MA(C,120);
A1:=MA(C1,1);
A2:=MA(C2,3);
A3:=MA(C3,6);
A4:=MA(C4,8);
A5:=MA(C4,120);
stICKLINE(C1,0,5,8,0),COLOR667700;
STICKLINE(C1,0.4,4.6,8,0),COLOR663300;
STICKLINE(A2<C2,1.5,3.5,0.5,0),COLORRED;
STICKLINE(A2>C2 AND A3<C3,1.5,3.5,0.5,0),COLORGREEN;
STICKLINE(A2<C2 AND A3>C3,1.5,3.5,0.5,0),COLORYELLOW;
STICKLINE(A3<C3,2,3,4,0),COLORRED;
STICKLINE(A5>C5,2.4,2.6,4,0),COLORGREEN;
STICKLINE(A5>C5,2.48,2.52,4,0),COLOR663300;
STICKLINE(A5<C5,2.4,2.6,4,0),COLORRED;
STICKLINE(A5<C5,2.49,2.51,4,0),COLORYELLOW;


选股票看什么指标最好 >股票指标网