通达信极阴弱转强选股指标公式
更多金钻指标免费QQ群:39652085 指标改选股QQ群:220302856

去st:=IF(NAMELIKE('退市') OR NAMELIKE('*ST'),0,1 );
去退市:=IF(NAMELIKE('ST') OR NAMELIKE('退市*'),0,1 );
去KCB:=IF(CODELIKE('68'),0,1);
去CYB:=IF(CODELIKE('30'),0,1);
去BJS:=IF(CODELIKE('8'),0,1);
去新股:=IF(NAMELIKE('N'),0,1);
去除停牌:=NOT(DYNAINFO(7))=0;
一字板:=NOT(O/REF(C,1)>1.095 AND O=C);
流通市值:=FINANCE(40)/100000000#DAY;
QZ:=去除停牌 AND 去退市 AND 去新股 AND 去ST AND 去KCB AND 去CYB AND 去BJS AND 一字板 AND 流通市值<150 ;
开幅:=(O/REF(C,1)-1)*100;
开换手Z:=DYNAINFO(15)/OPEN/FINANCE(46)*100;
跌幅:=REF((O-C)/REF(C,1)*100,1)>4.5;
XG:QZ AND 开幅>0 AND 开换手Z>0.1 AND 跌幅;


选股票看什么指标最好 >股票指标网